  <!doctype html>

<html lang="en" class="bni articlePage ">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>DeRoyal could face huge changes in the way it emits gases - Claiborne Progress | Claiborne Progress</title><link rel="preload" href="https://www.claiborneprogress.net/wp-content/themes/2021-claiborne-child/media/img/brand/logo-white-claiborneprogress.png" as="image" /><link rel="preload" href="https://www.claiborneprogress.net/wp-content/themes/2021-claiborne-child/media/img/brand/logo-white-mobile-claiborneprogress.png" as="image" /><link rel="preload" href="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/img/Search_icon-black.png" as="image" /><link rel="preload" href="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?w=1021" as="image" imagesrcset="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg 3573w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=150,150 150w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=300,300 300w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=768,770 768w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=1021,1024 1021w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=1531,1536 1531w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=2042,2048 2042w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=622,624 622w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=349,350 349w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=90,90 90w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=45,45 45w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=24,24 24w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=48,48 48w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=96,96 96w" imagesizes="(max-width: 1021px) 100vw, 1021px" />

        <meta name="viewport" content="width=device-width, initial-scale=1">

        
        <link href="https://www.claiborneprogress.net/wp-content/themes/2021-bni/style.css?1659711492" as="style">

				        <link href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css" rel="stylesheet">
				<link rel="stylesheet" href="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/css/normalize.css?1659711492" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.claiborneprogress.net/wp-content/themes/2021-bni/style.css?1659711492" />

        <script defer="defer" src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/vendors/modernizr-2.6.2.min.js?1659711492" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.claiborneprogress.net/wp-content/themes/2021-claiborne-child/media/img/brand/favicon-claiborneprogress.png">

				
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DeRoyal could face huge changes in the way it emits gases - Claiborne Progress" />
	<meta property="og:description" content="The US Environmental Protection Agency (EPA) is giving the public the latest information it has about risks from air emissions of ethylene oxide (EtO) from commercial sterilizers. If legislation is adopted from this study, factories using EtO like the local DeRoyal plant could be facing some substantial changes in the way it does business. As [&hellip;]" />
	<meta property="og:url" content="https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/" />
	<meta property="og:site_name" content="Claiborne Progress" />
	<meta property="article:published_time" content="2022-08-06T16:27:32+00:00" />
	<meta property="article:modified_time" content="2022-08-06T17:16:12+00:00" />
	<meta property="og:image" content="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg" />
	<meta property="og:image:width" content="3573" />
	<meta property="og:image:height" content="3584" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jan Runions" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.claiborneprogress.net/#website","url":"https://www.claiborneprogress.net/","name":"Claiborne Progress","description":"Celebrating 130 Years","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.claiborneprogress.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/#primaryimage","url":"https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg","contentUrl":"https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg","width":3573,"height":3584},{"@type":"WebPage","@id":"https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/#webpage","url":"https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/","name":"DeRoyal could face huge changes in the way it emits gases - Claiborne Progress","isPartOf":{"@id":"https://www.claiborneprogress.net/#website"},"primaryImageOfPage":{"@id":"https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/#primaryimage"},"datePublished":"2022-08-06T16:27:32+00:00","dateModified":"2022-08-06T17:16:12+00:00","author":{"@id":"https://www.claiborneprogress.net/#/schema/person/6a162600d56cf12923244df62e170e25"},"breadcrumb":{"@id":"https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/"]}]},{"@type":"BreadcrumbList","@id":"https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.claiborneprogress.net/"},{"@type":"ListItem","position":2,"name":"DeRoyal could face huge changes in the way it emits gases"}]},{"@type":"Person","@id":"https://www.claiborneprogress.net/#/schema/person/6a162600d56cf12923244df62e170e25","name":"Jan Runions","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.claiborneprogress.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0a77a0dddc5da671572a23c117a5481e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0a77a0dddc5da671572a23c117a5481e?s=96&d=mm&r=g","caption":"Jan Runions"},"url":"https://www.claiborneprogress.net/author/jan-runions/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Claiborne Progress &raquo; DeRoyal could face huge changes in the way it emits gases Comments Feed" href="https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/feed/" />
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.claiborneprogress.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.claiborneprogress.net/_static/??-eJx9jEsOwjAMBS9EEkXioy4QZ0kdUxmcj2JHVW4P2dENy9G8eW6vhjJwjyjuJS5hpICMCbMeoHIY2AzjFmDYRNmCyMn9y7/ulw8RlKxzU7lvlGeorWRUU1t5EqOpBNobukiibuUCb7Gig9GunTjOo0e6++tluXl/XvwHRQJLCg==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.claiborneprogress.net/_static/??-eJyNUEtOxDAMvRBuJhUwmgXiKMhNPK3B+ahOhOb2pB1YlFKJTZS8n/NsPjNwdFI9qXGqxqNO7FLULnDsGvJgfkvQNwoGnDeS5ikUi8lSR466QDmJqFlPaLJDqXLIQqAFr1cQ1sbUQdit03Yk3MnjwexHKpBy4VbDoCqV+8e3zC6gTBRaxf7UW3CCPKQ5EriJxRstN6GdI1T4mfpOJaP7AGu73oTkq7QonXAmj97f1ivH8d8Rb23lRpNjFJA0Jt08/tz8UdRS/RtYPK/hxT4/Xc7WPl76L/yLvFg=' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.claiborneprogress.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="pmdelayedscript" src="https://www.claiborneprogress.net/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZqYWFkTmQyAIAr9AiMg==" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><script src="https://www.claiborneprogress.net/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.0.1" id="the_content-hook-script-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="the_content-hook-script-js-after" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-08-07 00:10:36');
</script>
<link rel="https://api.w.org/" href="https://www.claiborneprogress.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.claiborneprogress.net/wp-json/wp/v2/posts/18883" /><link rel='shortlink' href='https://www.claiborneprogress.net/?p=18883' />
<link rel="alternate" type="application/json+oembed" href="https://www.claiborneprogress.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.claiborneprogress.net%2F2022%2F08%2F06%2Fderoyal-could-face-huge-changes-in-the-way-it-emits-gases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.claiborneprogress.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.claiborneprogress.net%2F2022%2F08%2F06%2Fderoyal-could-face-huge-changes-in-the-way-it-emits-gases%2F&#038;format=xml" />
<link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<style>img#wpstats{display:none}</style>
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107374800-1" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-107374800-1');
</script>
								<script type="text/javascript">

          console.log('%c TESTING ADMIRAL V 4.4', 'background: #222; color: #08aff8; font-weight: bold;');

          var loggedin = false;
          window.admiral = window.admiral || function() {(admiral.q = admiral.q || []).push(arguments)};

					
          function readCookie(c) {
              var a = document.cookie.split(';');
              for (var i = 0; i < a.length; i++) {
                  var b = a[i].split('=');
                  var d = b[0].trim();
                  if (c === d) {
                      var e = b[1].trim();
                      if (e === "1") {
                          loggedin = true;
                      } else {
                          loggedin = false;
                      }
                  }
              }
              return true;
          }

          function setCookie() {
              window.admiral('after','measure.detected',function(user) {
                  var d = new Date();
                  d.setTime(d.getTime() + (1000*60*60*24*365*3));
                  var n = d.toUTCString();
                  if (user.subscribed) {
                      document.cookie = "bni_admiral_loggedin=1; expires=" + n + "; path=/";
                      loggedin = true;
                      //console.log('%c TESTING ADMIRAL - LOGGED IN COOKIE SET', 'background: #eee; color: red; font-weight: bold;');
                      return;
                  }
                  document.cookie = "bni_admiral_loggedin=0; expires=" + n + "; path=/";
                  loggedin = false;
                  //console.log('%c TESTING ADMIRAL - LOGGED IN COOKIE UNSET', 'background: #eee; color: blue; font-weight: bold;');
                  window.sessionStorage.setItem('cfS', '0');
              });
          }

          function addStatus() {
            if (!loggedin) {
              const login_link = document.getElementById('login_link');
              const p_content = document.createElement('span');
              p_content.innerHTML = '<a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.login&quot;);" class="paywall_login">Log In</li>'
              login_link.replaceWith(p_content);
            } else {
              const subscribe_button = document.getElementById('subscribe_button');
              const p_content = document.createElement('span');
              p_content.innerHTML = '<a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.manage&quot;);" class="subscribe">My Account</a>'
              subscribe_button.replaceWith(p_content);
            }
            //console.log('%c TESTING ADMIRAL - CHECK ON LOGGED IN HAS RUN', 'background: #eee; color: green; font-weight: bold;');
          }

          function checkStatus() {
            window.admiral('after','measure.detected',function(user) {
              if (user.subscribed) {
                  loggedin = true;
                  addStatus();
                  //console.log('%c TESTING ADMIRAL - IS LOGGED IN', 'background: #eee; color: red; font-weight: bold;');
                  return;
              }
              loggedin = false;
              addStatus();
              //console.log('%c TESTING ADMIRAL - IS NOT LOGGED IN', 'background: #eee; color: blue; font-weight: bold;');
            });
          }


          addEventListener('DOMContentLoaded', (event) => {
            readCookie('bni_admiral_loggedin');
            if (!loggedin) {
              document.body.classList.add('not_loggedin_admiral');
            } else {
              document.body.classList.add('loggedin_admiral');
            }
          });


          window.onload = setCookie();

          window.onload = setTimeout(function() {
            addStatus();
          }, 3000);

          window.admiral('after', 'transact.subscribed', function() {
              var x = window.sessionStorage.getItem('cfS');
              if (x === "1") {
                  return;
              }
              window.sessionStorage.setItem('cfS', '1');
              location.reload();
          });

				</script>

				<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
          var $ = jQuery;
          var adm_dmm_id = '5f627df6bb23623aed7b294d';
          var adm_dam_id = '5f627e815c443b70829af411';
          var adm_dpm_id = '5f627e695c443b70829af40f';

          $( document ).ready(function() {
            // Digital Monthly Membership
            $('#adm_dmm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dmm_id})
            });
            // Digital Annual Membership
            $('#adm_dam').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dam_id})
            });
            // Digital and Print Membership
            $('#adm_dpm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dpm_id})
            });
          });
				</script>


				<script defer="defer" type="pmdelayedscript" src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/colorbox/jquery.colorbox-min.js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <link href="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/colorbox/colorbox.css" rel="stylesheet">


        <script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/pqrMudb8KZzrN3ckuDLgVGdzvJKy9SMvQtTUu0FrdlV2-YNWhyr8zTq2NQuyPnGUFtI1oC68YQfZYQ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>


                    <!-- DFP Work -->
    
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

        <link rel="stylesheet" type="text/css" href="https://htlbid.com/v3/claiborneprogress.net/htlbid.css" />
    <script src="https://htlbid.com/v3/claiborneprogress.net/htlbid.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
     
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
  window.googletag = window.googletag || {cmd: []};
  window.htlbid = window.htlbid || {};
  htlbid.cmd = htlbid.cmd || [];
  htlbid.cmd.push(function() {
          htlbid.setTargeting('is_testing', 'no');
      });



googletag.cmd.push(function() {

    			googletag.defineSlot('/1613683/TAZ-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());
			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/TAZ-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());
    
        if (!loggedin) {
			googletag.defineSlot('/1613683/TAZ-1x1-wall', [1,1], 'div-gpt-ad-one_by_one_wall').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  } else {
			googletag.defineSlot('/1613683/TAZ-sub-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
  }
       

    			googletag.defineSlot('/1613683/TAZ-300x250-1', [300, 250], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-300x250-2', [300, 250], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-300x250-3', [300, 250], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-300x250-4', [300, 250], 'div-gpt-ad-bigblock-4').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-300x250-5', [300, 250], 'div-gpt-ad-bigblock-5').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-300x250-12', [300, 250], 'div-gpt-ad-bigblock-12').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-300x250-13', [300, 250], 'div-gpt-ad-bigblock-13').addService(googletag.pubads());
			googletag.defineSlot('/1613683/TAZ-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());

			googletag.defineSlot('/1613683/TAZ-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());

      var large_leaderboard_one = googletag
        .defineSlot('/1613683/TAZ-970x250-1', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-largeleaderboard-one')
        .addService(googletag.pubads());
          var large_leaderboard_four = googletag
        .defineSlot('/1613683/TAZ-970x250-4', [[970, 90], [970, 250], [728, 90], [320, 50]], 'div-gpt-ad-largeleaderboard-four')
        .addService(googletag.pubads());

      var leaderboard_mapping = googletag.sizeMapping()
        .addSize([970, 728], [[970, 250], [970, 90], [728, 90]])
        .addSize([320, 240], [320, 50])
        .addSize([0, 0], [])
        .build();

      large_leaderboard_one.defineSizeMapping(leaderboard_mapping);
          large_leaderboard_four.defineSizeMapping(leaderboard_mapping);

  if (!loggedin) {
			googletag.defineOutOfPageSlot('/1613683/TAZ-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());

  } else {
      googletag.defineOutOfPageSlot('/1613683/TAZ-sub-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
  }


                          googletag.pubads().setTargeting("catname", [ "news", "news-main", "newsletter-news",  ]);
                        


          googletag.pubads().setTargeting("pageurl", "/2022/08/06/deroyal-could-face-huge-chan");
    
    
		googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

});


</script>


        
	                  <script defer="defer" type="pmdelayedscript" src="//s.ntv.io/serve/load.js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
      


          </head>
		<body id="articlePage" class="">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
        																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"> 
				(function() { 
					var ARTICLE_URL = 'https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=_ivy5kgtgsghbum4a7vcjxvm2au'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div id="" class="undertone">

            <div id="sup_nav" class="sup_nav single">
    <div class="wrapper">
      <div id="logo">
        <a href="https://www.claiborneprogress.net" class="desktop">
          <img data-perfmatters-preload src="https://www.claiborneprogress.net/wp-content/themes/2021-claiborne-child/media/img/brand/logo-white-claiborneprogress.png" alt="Claiborne Progress" />
        </a>
        <a href="https://www.claiborneprogress.net" class="mobile">
          <img data-perfmatters-preload src="https://www.claiborneprogress.net/wp-content/themes/2021-claiborne-child/media/img/brand/logo-white-mobile-claiborneprogress.png" alt="Claiborne Progress" />
        </a>
      </div>
      <div class="right_items">
        <div class="share_buttons_group">
        <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18883" class="share-facebook sd-button share-icon no-text" href="https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18883" class="share-twitter sd-button share-icon no-text" href="https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20DeRoyal%20could%20face%20huge%20changes%20in%20the%20way%20it%20emits%20gases&body=https%3A%2F%2Fwww.claiborneprogress.net%2F2022%2F08%2F06%2Fderoyal-could-face-huge-changes-in-the-way-it-emits-gases%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="29f683c3ba" data-email-share-track-url="https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.claiborneprogress.net/2022/08/06/deroyal-could-face-huge-changes-in-the-way-it-emits-gases/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
        <div id="right_items_extra">
        <span id="login_link"></span>
<span id="subscribe_button"><a href="/subscriptions/" class="subscribe">Subscribe</a></span>        </div>
      </div>
    </div>
    <nav role="navigation">
      <div class="wrapper">
        <div id="menuToggle">
          <input type="checkbox" />
          <span></span>
          <span></span>
          <span></span>
          
	
        <ul id="menu-main" class="menu"><li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16849"><a href="https://www.claiborneprogress.net/">Home</a></li>
<li id="menu-item-16851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16851"><a href="https://www.claiborneprogress.net/category/news/">News</a></li>
<li id="menu-item-16850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16850"><a href="https://www.claiborneprogress.net/category/sports/">Sports</a></li>
<li id="menu-item-16853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16853"><a href="https://www.claiborneprogress.net/category/opinion/">Opinion</a></li>
<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16852"><a href="https://www.claiborneprogress.net/category/obituaries/">Obituaries</a></li>
<li id="menu-item-16854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16854"><a href="https://www.claiborneprogress.net/category/features/">Features</a></li>
<li id="menu-item-16855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16855"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>
<li id="menu-item-16857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16857"><a href="https://www.claiborneprogress.net/contests/">Contests</a></li>
<li id="menu-item-16858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16858"><a href="https://www.claiborneprogress.net/services/">Services</a>
<ul class="sub-menu">
	<li id="menu-item-16859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16859"><a href="https://www.claiborneprogress.net/services/about-us/">About Us</a></li>
	<li id="menu-item-16860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16860"><a href="https://www.claiborneprogress.net/services/policies/">Policies</a></li>
	<li id="menu-item-16864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16864"><a href="https://www.claiborneprogress.net/submit/news-tip/">News Tip</a></li>
	<li id="menu-item-16865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16865"><a href="https://www.claiborneprogress.net/submit/submit-photo/">Submit a Photo</a></li>
	<li id="menu-item-16861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16861"><a href="https://www.claiborneprogress.net/submit/anniversary-announcement/">Anniversary Announcement</a></li>
	<li id="menu-item-16862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16862"><a href="https://www.claiborneprogress.net/submit/engagement-announcement/">Engagement Announcement</a></li>
	<li id="menu-item-16866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16866"><a href="https://www.claiborneprogress.net/submit/wedding-announcement/">Wedding Announcement</a></li>
	<li id="menu-item-16863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16863"><a href="https://www.claiborneprogress.net/submit/letter-to-editor/">Letter to Editor</a></li>
</ul>
</li>
<li id="menu-item-16867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16867"><a href="https://subscriptions.claiborneprogress.net/CircStore/Account/Login?vendor=DirXion&#038;prodId=CP">E-Edition</a></li>
<li id="menu-item-17140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17140"><a href="http://tnpublicnotice.com/">Public Notices</a></li>
<li class="search_bar"> <form id="search_bar" action="https://www.claiborneprogress.net/site-search/" class="search_bar_form" method="get" tabindex="0"> <img data-perfmatters-preload src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/img/Search_icon-black.png" width="30" height="30" /> <input type="text" name="q" class="searchQuery" placeholder="Search Claiborne Progress..." value="" /> <input type="submit" class="searchButton" value="Go" /> </form> </li></ul>
        </div>
      </div>
    </nav>
  </div>

					<div id="main_body" class="wrapper">
         
        <!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-screenshift');
    });
  </script>
</div> 

						<div id="content" class="flownews">
							<div id="notifications">
																
																							</div>

        <div class="ad mobile_sticky_top">
          <div class="large_leaderboard"><!-- ROS_970x250-1 -->
<div id='div-gpt-ad-largeleaderboard-one'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-largeleaderboard-one');
    });
  </script>
</div></div>
        </div>


  <div class="one_by_one_group">
  <!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-one_by_one_wall');
    });
  </script>
</div>  </div>
 

	  <div class="page_type-story">
  
  <div class="main_column">
    <div class="story">
      
      

      <div id="article">

<!-- READY FOR OPT VIDEO -->

        <h2 class="headline">DeRoyal could face huge changes in the way it emits gases</h2>

        <p class="pubStamp">Published 12:27 pm Saturday, August 6, 2022</p>

        <div class="byline">
          
          <p class="author">
	            <strong>By <a href="https://www.claiborneprogress.net/author/jan-runions/" rel="bookmark">Jan Runions</a></strong>

                      </p>
                    <div class="clearfix"></div>
        </div><!-- END BYLINE -->

        

        <div class="story_grid">
          <div class="story_detail">

            <div id="story_one_by_one_group" class="one_by_one_group">
              <!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_one_by_one');
    });
  </script>
</div>              <!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_one_by_one_two');
    });
  </script>
</div>              <!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-extra_oop');
    });
  </script>
</div>            </div>

              <div class="gallery_group">
      <div id="story_photo_group">
        
                                    <dl class='story_photo_item'><dt><img data-perfmatters-preload width="1021" height="1024" src="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?w=1021" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg 3573w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=150,150 150w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=300,300 300w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=768,770 768w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=1021,1024 1021w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=1531,1536 1531w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=2042,2048 2042w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=622,624 622w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=349,350 349w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=90,90 90w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=45,45 45w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=24,24 24w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=48,48 48w, https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-EPA.jpg?resize=96,96 96w" sizes="(max-width: 1021px) 100vw, 1021px" /></dt><dd class='wp-caption-text'></dd></dl>

              </div>
    </div>

            <div class="p402_premium">
            
        <table id="trinity-audio-table" style="width:100%; display: table;">
            <tr>
                <td id="trinity-audio-tab" style="border: none;">
                    <div id="trinity-audio-player-label"></div>
                    <script nitro-exclude data-trinity-mount-date="2022-08-07 00:10:36" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">var TRINITY_TTS_WP_CONFIG = {"cleanText":"DeRoyal could face huge changes in the way it emits gases. The US Environmental Protection Agency (EPA) is giving the public the latest information it has about risks from air emissions of ethylene oxide (EtO) from commercial sterilizers. If legislation is adopted from this study, factories using EtO like the local DeRoyal plant could be facing some substantial changes in the way it does business.\r\n\r\nAs of press time, DeRoyal officials could not be reached for comment. However, the plant has reportedly followed existing guidelines for the use of EtO in its operations.\r\n\r\nClaiborne County Mayor Joe Brooks and New Tazewell Police Chief Ben Evans reportedly sat in on a teleconference on July 28 that detailed the plans.\r\n\r\n\u201cThe EPA is planning a rule change for ethylene oxide which is a main ingredient used in sterilization of medical equipment. EtO has now been found to be 60 times more toxic than it originally was. This is going to impact every sterilization unit across the globe,\u201d said Brooks.\r\n\r\nThe public comment period, which introduces new information about EtO to the public, began on Aug. 5 and will run 60 days. Once the rules are changed, Brooks says the factories that use ethylene oxide will have three years in which to make the necessary changes.\r\n\r\n\u201cEtO is a carcinogen, obviously. I asked the question, \u2018is there any kind of issues in the area surrounding where sterilizers are at?\u2019 and they said we would need to contact the state for any kind of tracking with regards to carcinogens or cancer that might be in the cluster,\u201d said Brooks.\r\n\r\nHe said he had checked locally about which types of cancers are connected with EtO emissions.\r\n\r\n\u201cShe said lymphoma and breast cancer, which are the two biggest cancers circulating in Claiborne County right now.\u201d\r\n\r\nThe EPA statistics set the risks at 100 parts per million, which has not changed even though the severity has done so. The updated toxicity factor is a result of data taken over the course of time in which ethylene oxide has been in use around the globe.\r\n\r\nThe EPA will be conducting several public outreach events to get the information out to those living in high-risk communities. One such event will be a national public webinar on Aug. 10, from 8 p.m. to 9:30 p.m. eastern.\r\n\r\nThe agency will follow this national level outreach with community specific engagements starting with communities where the risk is the highest.\r\n\r\nEthylene oxide, a colorless\u00a0gas, is used to sterilize devices that cannot be sterilized using steam or radiation, such as some medical and dental equipment. According to the Food and Drug Administration, EtO is currently used to treat approximately 50 percent of sterile medical devices - about 20 billion medical devices annually.\u00a0Ethylene Oxide is the only safe and effective sterilization method currently available for some devices. However, the EPA is working to reduce EtO emissions and the Food and Drug Administration is looking to identify alternatives to EtO.\u00a0\u00a0\r\n\r\nEthylene Oxide is also produced in large volumes at some chemical manufacturing facilities. In the U.S., it is primarily used to make other chemicals that are used to make a range of products, including antifreeze, textiles, plastics, detergents, and adhesives. EtO is also used to sterilize some food products and spices.","pluginVersion":"4.2.4"};</script><div class='trinityAudioPlaceholder' data-trinity-mount-date='2022-08-07 00:10:36'></div>
                </td>
            </tr>
        </table><p>The US Environmental Protection Agency (EPA) is giving the public the latest information it has about risks from air emissions of ethylene oxide (EtO) from commercial sterilizers. If legislation is adopted from this study, factories using EtO like the local DeRoyal plant could be facing some substantial changes in the way it does business.</p>
<p>As of press time, DeRoyal officials could not be reached for comment. However, the plant has reportedly followed existing guidelines for the use of EtO in its operations.</p>
<p>Claiborne County Mayor Joe Brooks and New Tazewell Police Chief Ben Evans reportedly sat in on a teleconference on July 28 that detailed the plans.</p>
<div class="ad count14"><div id='div-gpt-ad-bigblock-1'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-1');
    });
  </script>
</div></div><div class="instory_widget"></div><p>“The EPA is planning a rule change for ethylene oxide which is a main ingredient used in sterilization of medical equipment. EtO has now been found to be 60 times more toxic than it originally was. This is going to impact every sterilization unit across the globe,” said Brooks.</p>
<p>The public comment period, which introduces new information about EtO to the public, began on Aug. 5 and will run 60 days. Once the rules are changed, Brooks says the factories that use ethylene oxide will have three years in which to make the necessary changes.</p>
<p>“EtO is a carcinogen, obviously. I asked the question, ‘is there any kind of issues in the area surrounding where sterilizers are at?’ and they said we would need to contact the state for any kind of tracking with regards to carcinogens or cancer that might be in the cluster,” said Brooks.</p>
<div class="ad"><div id='div-gpt-ad-bigblock-2'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-2');
    });
  </script>
</div></div><div class="ad"><div id='div-gpt-ad-bigblock-instory-third'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-instory-third');
    });
  </script>
</div></div><p>He said he had checked locally about which types of cancers are connected with EtO emissions.</p>
<p>“She said lymphoma and breast cancer, which are the two biggest cancers circulating in Claiborne County right now.”</p>
<p>The EPA statistics set the risks at 100 parts per million, which has not changed even though the severity has done so. The updated toxicity factor is a result of data taken over the course of time in which ethylene oxide has been in use around the globe.</p>
<div id="cedato-unit"></div><div class="ad"><div id='div-gpt-ad-bigblock-3'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-3');
    });
  </script>
</div></div><p>The EPA will be conducting several public outreach events to get the information out to those living in high-risk communities. One such event will be a national public webinar on Aug. 10, from 8 p.m. to 9:30 p.m. eastern.</p>
<p>The agency will follow this national level outreach with community specific engagements starting with communities where the risk is the highest.</p>
<p>Ethylene oxide, a colorless gas, is used to sterilize devices that cannot be sterilized using steam or radiation, such as some medical and dental equipment. According to the Food and Drug Administration, EtO is currently used to treat approximately 50 percent of sterile medical devices &#8211; about 20 billion medical devices annually. Ethylene Oxide is the only safe and effective sterilization method currently available for some devices. However, the EPA is working to reduce EtO emissions and the Food and Drug Administration is looking to identify alternatives to EtO.<em>  </em></p>
<p>Ethylene Oxide is also produced in large volumes at some chemical manufacturing facilities. In the U.S., it is primarily used to make other chemicals that are used to make a range of products, including antifreeze, textiles, plastics, detergents, and adhesives. EtO is also used to sterilize some food products and spices.</p>
            </div><!-- END p402_premium (GOOGLE SURVEY) -->
            <script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
               var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
            </script>

            <div id="comments"> </div><!-- END comments -->
            
                                  


              <div id="NTV_1"></div>

            
<div class="more_to_explore">
  <h4>More News</h4>
  
        <div class="story">
                    <a href="https://www.claiborneprogress.net/2022/08/05/plea-reached-for-ringleader-in-massengill-murder-case/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/Massengill-pic.jpeg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.claiborneprogress.net/2022/08/05/plea-reached-for-ringleader-in-massengill-murder-case/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="Plea reached for &#8216;ringleader&#8217; in Massengill murder case">Plea reached for &#8216;ringleader&#8217; in Massengill murder case</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.claiborneprogress.net/2022/08/05/deroyal-could-be-affected-by-proposed-epa-air-emissions-regs/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-DeRoyal-pic.jpg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.claiborneprogress.net/2022/08/05/deroyal-could-be-affected-by-proposed-epa-air-emissions-regs/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="DeRoyal could be affected by proposed EPA air emissions regs">DeRoyal could be affected by proposed EPA air emissions regs</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.claiborneprogress.net/2022/08/04/and-the-race-is-over-huge-ballot-nets-a-couple-shockers/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/P1-Alexander-rotated.jpg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.claiborneprogress.net/2022/08/04/and-the-race-is-over-huge-ballot-nets-a-couple-shockers/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="And the race is over! Huge ballot nets a couple shockers">And the race is over! Huge ballot nets a couple shockers</a></h3>

          <div class="clearfix"></div>
        </div>

        
        <div class="story">
                    <a href="https://www.claiborneprogress.net/2022/08/04/death-toll-holds-steady-relief-efforts-continue/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" class="teasePhoto" rel="bookmark">
            <img width="400" height="220" src="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/p1-flood-2.jpg?w=400&amp;h=220&amp;crop=1" class="attachment-category-medium size-category-medium wp-post-image" alt="" loading="lazy" />          </a>
                    <h3><a href="https://www.claiborneprogress.net/2022/08/04/death-toll-holds-steady-relief-efforts-continue/?utm_source=site&utm_medium=organic&utm_campaign=recirculation" rel="bookmark" title="Death toll holds steady, relief efforts continue">Death toll holds steady, relief efforts continue</a></h3>

          <div class="clearfix"></div>
        </div>

        
</div>

              <div id="prev_next_article_group" class="prev_next_article">
  <!-- v 1.61 -->
          <div class="prev_article">
        <div class="padding">
          <a href="https://www.claiborneprogress.net/2022/08/05/plea-reached-for-ringleader-in-massengill-murder-case/" class="arrow left button">
            <svg width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            45.63,75.8 0.375,38.087 45.63,0.375 "/>
            </svg>  
          </a>
        </div>
      </div>
    
                              <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <div class="thumb">
            <a href="https://www.claiborneprogress.net/2022/08/05/plea-reached-for-ringleader-in-massengill-murder-case/">
              <img src="https://www.claiborneprogress.net/wp-content/uploads/sites/61/2022/08/Massengill-pic.jpeg?w=90&h=90&crop=1" alt="" width="50" height="50">
            </a>
          </div>
                    <h4> <a href="https://www.claiborneprogress.net/2022/08/05/plea-reached-for-ringleader-in-massengill-murder-case/">Plea reached for &#8216;ringleader&#8217; in Massengill murder case</a> </h4>
          <a href="https://www.claiborneprogress.net/2022/08/05/plea-reached-for-ringleader-in-massengill-murder-case/" class="arrow right button">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 50 80" xml:space="preserve">
              <polyline fill="none" stroke="#000000" stroke-width="1" stroke-linecap="round" stroke-linejoin="round" points="
            0.375,0.375 45.63,38.087 0.375,75.8 "/>
            </svg>
          </a>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


            
											<div class="print_this bubble_buttons">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->


            <div class="articleOptions bubble_buttons">
              <div class="admin">
</div>
<div class="clearfix"></div>


            </div>

                        
              

<div class="rev_ad">
  <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134059"></div>
    <script type="pmdelayedscript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
</div>
  

	
<div class="one_by_one_group">
<div id="rev_video"></div>
</div>



            
            </div><!-- END STORY_DETAIL -->

            <div class="sidebar">
                  
<ul class="sidebar">
	<li>
		<div class="ad ">
			<div id='div-gpt-ad-bigblock-12'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-12');
    });
  </script>
</div>		</div>
	</li>
			<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-13'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-13');
    });
  </script>
</div>		</div>
	</li>
	<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://claiborneprogress.net/claiborne-email-newsletter-signup/">
<img src="https://claiborneprogress.net/wp-content/uploads/sites/61/2020/12/DailyEmail_Inbox_300x250.jpg" alt="newsletter signup" />
</a></div></li>
	<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-18'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-bigblock-18');
    });
  </script>
</div>		</div>
	</li>
	  </ul>
    <div class="sticky">
      <div class="ad">
        <div id='div-gpt-ad-halfpage-1'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-halfpage-1');
    });
  </script>
</div>      </div>
    </div>            </div>
            <div class="right_rule"></div>
        </div>

    </div>
  </div>

</div>

  

	<div class="clearfix"></div>
    <div id="mobile_sticky_bottom_group" class="ad mobile_sticky_bottom">
      <div class="large_leaderboard"><!-- ROS_970x250-4 -->
<div id='div-gpt-ad-largeleaderboard-four'>
  <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
    htlbid.cmd.push(function() {
      htlbid.display('div-gpt-ad-largeleaderboard-four');
    });
  </script>
</div></div>
    </div>
					</div>
					<div id="footer" class="clearfix">
            <div class="wrapper">
              <div id="footSections" class="col">
	                <h4>Sections</h4>
                <ul id="menu-footer-sections" class="menu"><li id="menu-item-16868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16868"><a href="https://www.claiborneprogress.net/">Home</a></li>
<li id="menu-item-16870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16870"><a href="https://www.claiborneprogress.net/category/news/">News</a></li>
<li id="menu-item-16869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16869"><a href="https://www.claiborneprogress.net/category/sports/">Sports</a></li>
<li id="menu-item-16871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16871"><a href="https://www.claiborneprogress.net/category/obituaries/">Obituaries</a></li>
<li id="menu-item-16872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16872"><a href="https://www.claiborneprogress.net/category/opinion/">Opinion</a></li>
<li id="menu-item-17131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17131"><a href="https://www.claiborneprogress.net/contests/">Contests</a></li>
<li id="menu-item-16873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16873"><a href="https://finditky.com/AdHunter/">Classifieds</a></li>
</ul>              </div>


              <div id="footServices" class="col">
	                <h4>Services</h4>
                <ul id="menu-footer-services" class="menu"><li id="menu-item-16874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16874"><a href="https://www.claiborneprogress.net/services/about-us/">About Us</a></li>
<li id="menu-item-17132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17132"><a href="https://www.claiborneprogress.net/subscriptions/">Subscriptions</a></li>
<li id="menu-item-17133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17133"><a href="https://www.claiborneprogress.net/services/policies/">Policies</a></li>
<li id="menu-item-17134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17134"><a href="https://www.claiborneprogress.net/submit/news-tip/">News Tip</a></li>
<li id="menu-item-17135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17135"><a href="https://www.claiborneprogress.net/submit/submit-photo/">Submit a Photo</a></li>
<li id="menu-item-17138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"><a href="https://www.claiborneprogress.net/submit/submit-sports-story/">Submit Sports Story</a></li>
<li id="menu-item-17139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17139"><a href="https://www.claiborneprogress.net/submit/letter-to-editor/">Letter to Editor</a></li>
</ul>              </div>


              <div id="footCopyright" class="col">
                                <h4>Copyright</h4>
                <ul>
                  <li>&copy; 2022, Claiborne Progress</li>
                </ul>

              </div>
            </div>

					</div>
				</div>


				        <script defer="defer" src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/vendors/jquery.contentcarousel.js?1659711492" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/vendors/jquery.easing.1.3.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
				<script defer="defer" src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/vendors/jquery.timeago.js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/plugins.js?1659711492" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        <script defer="defer" src="https://www.claiborneprogress.net/wp-content/themes/2021-bni/media/js/main.js?1659711492" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

        
				
<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">tb_pathToImage = "https://www.claiborneprogress.net/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.claiborneprogress.net/wp-includes/js/thickbox/tb-close.png";</script>

	<script type="pmdelayedscript" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
		window.WPCOM_sharing_counts = {"https:\/\/www.claiborneprogress.net\/2022\/08\/06\/deroyal-could-face-huge-changes-in-the-way-it-emits-gases\/":18883};
	</script>
				<script type="pmdelayedscript" src="https://www.claiborneprogress.net/_static/??/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js,/wp-includes/js/hoverintent-js.min.js?m=1659711491j" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><script src="https://www.claiborneprogress.net/wp-includes/js/admin-bar.min.js?ver=6.0.1" id="admin-bar-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="admin-bar-js-after" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {
		var searchValRegex = new RegExp( $(this).val(), 'i');
		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {
			return searchValRegex.test( $(this).find('> a').text() );
		}).show();
	});
});
</script>
<script id="wp-polls-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var pollsL10n = {"ajax_url":"https:\/\/www.claiborneprogress.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
</script>
<script type="pmdelayedscript" src="https://www.claiborneprogress.net/wp-content/plugins/wp-polls/polls-js.js?m=1659711492g" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script><script nitro-exclude data-wpfc-render="false" data-trinity-mount-date="2022-08-07 00:10:36" src="https://trinitymedia.ai/player/trinity/e11f6022f09b975a386480f4bda93389/?postHash=b522c7e42276ce5ce204c50aa6f7e9cf&#038;poweredby=1&#038;language=en-US&#038;voiceGender=m&#038;pageURL=https%3A%2F%2Fwww.claiborneprogress.net%2F2022%2F08%2F06%2Fderoyal-could-face-huge-changes-in-the-way-it-emits-gases%2F&#038;ver=6.0.1" id="trinity-player-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="sharing-js-js-extra" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src="https://www.claiborneprogress.net/wp-content/mu-plugins/jetpack-11.2/_inc/build/sharedaddy/sharing.min.js?ver=11.2" id="sharing-js-js" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script id="sharing-js-js-after" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src="https://stats.wp.com/e-202231.js" defer type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'177423152',post:'18883',tz:'-4',srv:'www.claiborneprogress.net',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '177423152', '18883' ]);
</script>
				</div><!-- END undertone -->
        				<script defer="defer" id="dsq-count-scr" src="//claiborne-progress.disqus.com/count.js" async type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
        
                <script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1">
document.addEventListener("DOMContentLoaded", function() {
  htlbid.cmd.push(() => {
    htlbid.refresh();
  });  
});
</script>
        
    <script type="text/javascript" id="perfmatters-delayed-scripts-js">pmUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend","touchcancel","touchforcechange"],pmDelayedScripts={normal:[],defer:[],async:[]},jQueriesArray=[];var pmDOMLoaded=!1;function pmTriggerDOMListener(){pmUserInteractions.forEach(function(e){window.removeEventListener(e,pmTriggerDOMListener,{passive:!0})}),"loading"===document.readyState?document.addEventListener("DOMContentLoaded",pmTriggerDelayedScripts):pmTriggerDelayedScripts()}async function pmTriggerDelayedScripts(){pmDelayEventListeners(),pmDelayJQueryReady(),pmProcessDocumentWrite(),pmSortDelayedScripts(),pmPreloadDelayedScripts(),await pmLoadDelayedScripts(pmDelayedScripts.normal),await pmLoadDelayedScripts(pmDelayedScripts.defer),await pmLoadDelayedScripts(pmDelayedScripts.async),await pmTriggerEventListeners()}function pmDelayEventListeners(){let e={};function t(t,n){function r(n){return e[t].delayedEvents.indexOf(n)>=0?"perfmatters-"+n:n}e[t]||(e[t]={originalFunctions:{add:t.addEventListener,remove:t.removeEventListener},delayedEvents:[]},t.addEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.add.apply(t,arguments)},t.removeEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.remove.apply(t,arguments)}),e[t].delayedEvents.push(n)}function n(e,t){const n=e[t];Object.defineProperty(e,t,{get:n||function(){},set:function(n){e["perfmatters"+t]=n}})}t(document,"DOMContentLoaded"),t(window,"DOMContentLoaded"),t(window,"load"),t(window,"pageshow"),t(document,"readystatechange"),n(document,"onreadystatechange"),n(window,"onload"),n(window,"onpageshow")}function pmDelayJQueryReady(){let e=window.jQuery;Object.defineProperty(window,"jQuery",{get:()=>e,set(t){if(t&&t.fn&&!jQueriesArray.includes(t)){t.fn.ready=t.fn.init.prototype.ready=function(e){pmDOMLoaded?e.bind(document)(t):document.addEventListener("perfmatters-DOMContentLoaded",function(){e.bind(document)(t)})};const e=t.fn.on;t.fn.on=t.fn.init.prototype.on=function(){if(this[0]===window){function t(e){return e.split(" ").map(e=>"load"===e||0===e.indexOf("load.")?"perfmatters-jquery-load":e).join(" ")}"string"==typeof arguments[0]||arguments[0]instanceof String?arguments[0]=t(arguments[0]):"object"==typeof arguments[0]&&Object.keys(arguments[0]).forEach(function(e){delete Object.assign(arguments[0],{[t(e)]:arguments[0][e]})[e]})}return e.apply(this,arguments),this},jQueriesArray.push(t)}e=t}})}function pmProcessDocumentWrite(){const e=new Map;document.write=document.writeln=function(t){var n=document.currentScript,r=document.createRange();let a=e.get(n);void 0===a&&(a=n.nextSibling,e.set(n,a));var o=document.createDocumentFragment();r.setStart(o,0),o.appendChild(r.createContextualFragment(t)),n.parentElement.insertBefore(o,a)}}function pmSortDelayedScripts(){document.querySelectorAll("script[type=pmdelayedscript]").forEach(function(e){e.hasAttribute("src")?e.hasAttribute("defer")&&!1!==e.defer?pmDelayedScripts.defer.push(e):e.hasAttribute("async")&&!1!==e.async?pmDelayedScripts.async.push(e):pmDelayedScripts.normal.push(e):pmDelayedScripts.normal.push(e)})}function pmPreloadDelayedScripts(){var e=document.createDocumentFragment();[...pmDelayedScripts.normal,...pmDelayedScripts.defer,...pmDelayedScripts.async].forEach(function(t){var n=t.getAttribute("src");if(n){var r=document.createElement("link");r.href=n,r.rel="preload",r.as="script",e.appendChild(r)}}),document.head.appendChild(e)}async function pmLoadDelayedScripts(e){var t=e.shift();return t?(await pmReplaceScript(t),pmLoadDelayedScripts(e)):Promise.resolve()}async function pmReplaceScript(e){return await pmNextFrame(),new Promise(function(t){const n=document.createElement("script");[...e.attributes].forEach(function(e){let t=e.nodeName;"type"!==t&&("data-type"===t&&(t="type"),n.setAttribute(t,e.nodeValue))}),e.hasAttribute("src")?(n.addEventListener("load",t),n.addEventListener("error",t)):(n.text=e.text,t()),e.parentNode.replaceChild(n,e)})}async function pmTriggerEventListeners(){pmDOMLoaded=!0,await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-readystatechange")),await pmNextFrame(),document.perfmattersonreadystatechange&&document.perfmattersonreadystatechange(),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-load")),await pmNextFrame(),window.perfmattersonload&&window.perfmattersonload(),await pmNextFrame(),jQueriesArray.forEach(function(e){e(window).trigger("perfmatters-jquery-load")}),window.dispatchEvent(new Event("perfmatters-pageshow")),await pmNextFrame(),window.perfmattersonpageshow&&window.perfmattersonpageshow()}async function pmNextFrame(){return new Promise(function(e){requestAnimationFrame(e)})}pmUserInteractions.forEach(function(e){window.addEventListener(e,pmTriggerDOMListener,{passive:!0})});</script></body>
</html>